Intakom mar vidio mar SIP
Intakom mar vidio mar SIP

Intakom mar vidio mar SIP

Namba mar gimoro: NS -D26V
Gik ma oting’o: Owinjore gi SIP; Intakom mar yore ariyo; Kamera ma nigi piksel 2M; PoE; Rele
Chudo: T/T, Riwruok mar Ugwe, Chudo
Gima adier: China
Rangi: Rateng'
Chiwo penjo

Lero mar gikmoko

 

GiIntakom mar vidio mar SIP NS -D26Vni simu mar dhoot mar vidio mar IP ma olosi mondo obed maonge ng’olyore ariyo - tudruoke ofis mag ndalogi kod kuonde ma ji timoe ohala. Ka ng’ato ochung’ neChike mag SIP, gino ma itiyogo riwre maonge tich matek gi sistem mag VoIP, ma miyo obedo gino maber ahinya mar loso gik moko gi dwol ma ng’ato nyalo tiyogo. Kamera mare ma nigi megapiksel 2 miyo vidio maler, to teko mar PoE miyo iketo gik moko maler kendo mayot ma ok ochuno ni iket waya mamoko.

 

Ne olosi mondo obed ma kinde malach kendo obed gi geno, SIP Vidio nigi ng’injo motegno kendo nigi ng’injo motegno ma nigi chuma ma ng’injo. Yore mag loso dwol moting'o golo echo, geng'o duoko ma otomatik, kod duoko piny koko miyo mbaka bedo maler. Kaka kodek mang’eny mag dwol ma itiyogo, interkom maeni ma itiyogo e alwora mag ohala miyo ng’ato bedo gi nyalo mar loso gi sistem mag tudruok ma osebedo ka nitie.

 

Intakom mar Vidio mar SIP bende oriwo gik ma nyalo konyo kaka kar keto kadi mar TF ma inyalo ketoe rekod e alwora, gik ma inyalo keto e IO kata ma iwuokgo, kod relay mar rito gik ma itiyogo oko. En ng’at matin to en gi teko, en gima ber kaka simu mar dhoot mar ip mar vidio mar udi mag opis, fabrike, kata udi madongo mag dak, ma miyo ng’ato bedo gi nyalo mar donjo e ot kendo miyo ng’ato bedo gi tudruok maber e kama ng’ato donjoe.

 

Gik madongo

 

● Yore ariyo mag tudruok mag IP ma nigi kony mar protokol mar SIP

● Kamera mar 2MP, kodek mar vidio H.264, 1080P/720P maduong'

● PoE kata DC 12V teko mar stima mar keto e yo ma nyalo lokore

● Goyo Echo, Rieko Gain ma Owuotho, Duoko Duol

● Kad mar TF mar mako vidio mag alwora

● Olosi gi alloy matin kendo matiyo kuom kinde malach, mayot keto

● Yore mag tudruok: 1 × donjo mar IO, 1 × IO wuok, 1 × rele (Onge/COM/NC)

 

Gik ma oler

 

Dwol
Kodek

OPUS 48KHz, MP{1}KHz, G.722{11}ADPCM 16KHz, G.711-PCMU 8KHz, G{8}KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono4

Sinema
Kodek mar vidio H.264
Rieko mar Vidio

1080P kod 720P, D1 kod CIF

Tudruok
Arita

Rieko mar wach mar mbui, ng’ado adres mar IP, Rang’o adier mar Digest, Log mar donjo mar jatiyo, Ohinga mar mach

Protokol mar mbui SIP, HTTP, IPv4, DHCP, RTSP, RTP, RTCP, TCP, UDP, ARP, FTP, TFTP, NFS, NTP
Kido mar mbui 10/100 Chung' TX, RJ45
Gigo mag SIP

Ochung’ ne chenro mar SIP mondo oriw gi sistem mag VoIP kod sistem mag SIP/PBX

Ochung’ ne sava mar SIP mar ariyo/ma bang’e, IPv4 (IPv6 e dongruok).

Okonyo kodek: opus, g722, g711u, g711a.

Sip DTMF (RFC 2976, RFC 2833/RFC 4733)

Kuom duto
Nanga

Panel mar aloi

Oboke mar chuma

Chiwo mar stima PoE kata DC 12V
Kido mar tudruok

1 × donjo mar IO, 1 × IO wuok, 1 × rele (Onge/COM/NC)

Duong' × 90 × milimita 33
Pek 285g
Dhok Dho Ngere
Waranti Higni 2

 

 

Nods mag Hoot: Intakom mar vidio mar sip, jo China maloso intakom mar vidio mar sip, jochiw mwandu, kambi