IP PoE Intakom
IP PoE Intakom

IP PoE Intakom

Namba mar gimoro: NS -D32
Gik ma oting’o: Owinjore gi SIP; Intakom mar yore ariyo; PoE; Keto alarm mar GPIO
Chudo: T/T, Riwruok mar Ugwe, Chudo
Gima adier: China
Rangi: Rateng'
Chiwo penjo

Lero mar gikmoko

 

GiIP PoE Intakom NS{0}}D32ni en yo matin kendo ma nyalo geno mar tudruok ma olosi mondo otigodo e kuonde ma ji timoe ohala kod kuonde ma ji odakie e kindegi. Ka itiyo gi kony mar rang’inyChike mag SIP, gino ma nyalo donjore maber e sistem moro amora mar interkom mar sip, ma miyo tudruok maber e yore ariyo- kod goyo simu mapiyo bang’ mulo baton achiel. Spika kod maikrofon ma oger e iye miyo dwol winjore maler, ma miyo obedo yo maber mar loso gi dwol ma ng’ato nyalo tiyogo e ofis, skul, kod udi madongo.

 

ManyisoSiro PoE, IP PoE Intakom miyo keto gik moko bedo mayot kuom keto teko kod weche kokalo kuom kebo achiel. Ne olose gi aluminium ma nigi rang’iny mamalo kod gik ma oting’o chuma ma nyalo tiyo kuom kinde malach kata kuonde ma ji mang’eny ng’iyoe.

 

IP PoE Intercom ma nyalo tiyo e yoo mang’eny kendo ma ng’ato nyalo tiyogo nyalo tiyo maber kaka simu ma nigi dhoot mar ip mar ng’ado bura mar donjo, rito welo mobiro, kata loso tudruok e kind ji duto. Oting’o gik mathoth to nigi teko, ochung’ ne kodek mang’eny mag dwol mondo oketgi e yo ma nyalo lokore, ma miyo ng’ato nyalo goyo simu maler e kind mbui mag VoIP kod mbui mag SIP/PBX. Kaka olose mayot kendo ma ogere motegno miyo obedo gima inyalo geno kuom gedo mag ohala kod gedo mag dak.

 

Gik madongo

 

● Goyo simu mapiyo ma nigi baton achiel ma nigi yore ariyo mag goyo simu mapiyo

● Owinjore gi chenro mar SIP ma pile pile mar keto sistem mar interkom mar sip

● Spika kod maikrofon ma oger - mondo oter dwol maler

● PoE konyo mondo oketgi mayot

● Panel mar aluminium motegno kod gik ma oumo toke mag chuma

● Yore mag tudruok: 1 × RJ45, 1 × donjo mar IO mar alarm, 1 × LED, 1 × 12V teko mar wuok

 

Gik ma oler

 

Dwol

Goyo kod

OPUS 48KHz, MP{1}KHz, G.722{11}ADPCM 16KHz, G.711-PCMU 8KHz, G{8}KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono4

Oger-e Spika

1W, 8Ω

Oger e MIC

Ee

Tudruok

Arita

Rieko mar wach mar mbui, ng’ado adres mar IP, Rang’o adier mar Digest, Log mar donjo mar jatiyo, Ohinga mar mach

Protokol mar mbui

SIP, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP

Kido mar mbui

10/100 Chung' TX, RJ45

Gigo mag SIP

Ochung’ ne chenro mar SIP mondo oriw gi sistem mag VoIP kod sistem mag SIP/PBX
Ochung’ ne sava mar SIP mar ariyo/ma bang’e, IPv4 (IPv6 e dongruok).
Okonyo kodek: opus, g722, g711u, g711a.
Sip DTMF (RFC 2976, RFC 2833/RFC 4733)

Kuom duto

Nanga

Panel mar alloy, Oboke mar chuma

Chiwo mar stima

Poe (IEEE802.3af)

Kido mar tudruok

1 × RJ45, 1 × Alarm IO donjo, 1 × LED, 1 × 12V Teko mar wuok

Duong'

Mimita × milimita 38

Pek

265g

Rangi

Rateng

Dhok

Dho Ngere

Waranti

Higni 2

Paket oriwo

IP PoE Intakom
Yore mapiyo mar sulwe
Skru M3.5*20*4 kidieny
Kido mar torx ma nigi kido mar L - T10*23*66

 

Pichni mag gikmoko

 

ip based intercom system

Nods mag Hoot: Intakom mar ip poe, jo China ma loso intakom mar ip poe, jochiw mwandu, kambi